close
subdirectory_arrow_left subdirectory_arrow_left Amplis combos tout lampe pour guitare
Matériel Amplis combos tout lampe pour guitare {{currentManName}}swap_horiz Fenderswap_horiz Rechercher une marquekeyboard_arrow_down

Bruit tremolo Deluxe Reverb RI - SAV Fender

Bonjour, ci joint l'échange bref que j'ai pu avoir avec le SAV fender suite à un pb de tremolo bruyant.
"Fender ... the spirit of R&R" !!

Le 07/04/2015 11:04, Customer Service France a écrit :
>
> Bonjour,
>
>
>
> Nous sommes désolés mais la garantie d’un produit n’est pas cessible sur un produit d’occasion.
>
> Nous vous invitons a contacter un centre de réparation à côté de chez vous pour qu’ils puissent intervenir dessus.
>
> Cordialement
>
>
> L’équipe du SAV Fender France
>
> SAVFrance@fender.com

> SocialFender
>
> FENDER...The Spirit of Rock-n-Roll ®
> ____________________________________________________
>

> Envoyé : lundi 30 mars 2015 13:23
> À : Customer Service France
> Objet : Bruit tremolo DRRI
>
> Bonjour,
>
> je me permets de vous contacter suite à l'achat d'un ampli Deluxe Reverb Reissue d'occasion chez xxx à xxxx.
>
> Celui-ci porte le numéro xxx.
>
> xxx me précise que cet ampli est celui d'un client, qu'il a été acheté au magasin en 2012 et qu'il est encore donc sous garantie pendant 2 ans.
>
> Le problème sur cet ampli est un bruit, comme un battement cardiaque, apparaissant avec l'activation du tremolo, dépendant de la vitesse et de l'intensité de réglage.
>
> Le bruit est présent même avec le volume de l'ampli à 0.
>
> Cela rend le tremolo inutilisable (bruit présent lors de l'enregistrement au micro sur des passages calmes)
>
> J'ai par ailleurs essayer le même ampli dans d'autres magasin, et ce bruit n'est pas présent. Donc c'est possible que ça marche, car on a l'air de me dire que c'est normal.
>
>
> J'ai appris, avec une énorme déception, que sur les versions Euro, le circuit tremolo, est modifié, remplaçant le composant opto par 2 circuits imprimés séparés, pour je crois répondre à des normes environnementales européennes.

> L'ampli, avec un tel circuit modifié n'est donc plus, contrairement à ce que dit la publicité sur votre site, une réplique exacte de l'ampli original.
>
>
> Trémolo DRRI 2.m4a

> Que pouvez vous me proposer pour résoudre ce problème ?
>
>
> Dans l'attente, je vous prie d'agréer mes sincères salutations.
Je ne savais pas que la garantie n'est pas cessible. Si on revend une custom shop a 5000 balles 6 mois après, a pu garantie. C'est bon à savoir.
Sinon Personne qui a réussi à faire disparaître ce parasite ? Vous vous en accommodez ? Vous n'utilisez pas le tremolo ? Vous achetez du Marshall ?
Salut,

Ben ouais la garantie Fender (et n'importe quelle autre marque d'ailleurs) est nominative. Du coup faut faire attention aux annonces du type "encore sous garantie", c'est du flan.
Sinon rien à signaler sur le Tremolo de mon Deluxe Reverb. Dont j'adore le son.
Oui c'est sur super son ! Mais le tremolo Quel boucan
C'est pas nouveau c'est le défaut de pas mal d'amplis à lampes (voir transistor aussi, CF. la série des JC)et du Deluxe reverb en particulier. J'avais le même problème sur le hot rod. Pour les enregistrements, il suffit de monter un peu le son et le signal passe en fond du simple fait du rapport dynamique. De plus le hiss est imperceptible dans un mix il est recouvert. Au pire tu fais un prise plus en ambiance avec un dynamique, le signal ira mourir dessus, trop faible.
Souvent un petit condensateur ajouté dans le circuit trémolo élimine cette pulsation .
La valeur du condensateur est de 0.022 MFD et doit être installer aux bornes de résistance de 10 meg qui est branché sur un côté de la lampe néon du circuit photo électrique du vibrato .
Oui, mais pour un Européen, ça va marché, vu que c'est une version modifiée de l'américain ?
Citation de LibertyOfSpeech :
Oui, mais pour un Européen, ça va marché, vu que c'est une version modifiée de l'américain ?


A part le transformateur de voltage , l'ampli n'a pas un circuit différent pour les autres marchés. Oui ça va fonctionner .
Bonjour
Dans mon cas bruit d' hélicoptère le speed du trémolo à 9, j'enlève la protection de la lampe ( tube en alu en v5) et plus d'hélicoptère tout fonctionne jusqu'à 10 .
Si quelqu'un peut m'éclairer sur la cause ( faux contact ? )

Sujets les plus actifs dans "Amplis combos tout lampe pour guitare"

Les dernières questions dans "Amplis combos tout lampe pour guitare"