close
subdirectory_arrow_left subdirectory_arrow_left Amplificateurs Hi-Fi
Matériel Amplificateurs Hi-Fi {{currentManName}}swap_horiz Cambridge Audioswap_horiz Rechercher une marquekeyboard_arrow_down

Le volume monte tout seul - forum Cambridge Audio 851A

Bonjour à tous,

je suis possesseur d'un ampli Cambridge 851 Azur et depuis quelques temps le son monte tout seul jusqu’à se mettre au maximum. Le seul moyen de baisser le son est d'utiliser la télécommande. Sauf que, une fois le son baissé, il remonte.

Depuis quelques années déjà il m'est impossible d'utiliser le potentiomètre car celui ci s'emballe et monte le son au maximum.La différence avec maintenant c'est que je n'ai plus besoin de toucher quoi que ce soit pour que le volume monte à fond.

J'ai acheté cet ampli neuf en 2013.

Avez vous une idée pour régler ce problème.

Merci.
Je ne suis pas spécialiste de cet ampli mais en générale ce type de problème vient d'un potentiomètre ( de volume ) sale ( il devient court-circuit ) ou défectueux.
Sale; la plupart du temps ça se nettoie avec un nettoyeur de contact.

Un soudure défectueuse n'est pas a exclure.

Mais en premier, j'essaierais de tourner le volume ( tour complet ) au moins 20 fois, ça peut nettoyer et réparer : Ampli à OFF.
Et puis ?

Tu as vu un sujet semblable ;
https://fr.audiofanz…-seul-resolu.html
Citation de latole :
Et puis ?

Tu as vu un sujet semblable ;
https://fr.audiofanz…-seul-resolu.html



Merci LATOLE pour ces infos. Je vais essayer de nettoyer le potentiomètre avant de le déposer chez un réparateur et aussi avant de le revendre.
Il faut que le potentiomètre ai une ouverture pour vaporiser le produit, certains sont scellés.
Il faut utiliser un bon produit autrement ce sera inéficace. La plupart vendu en magasins, non spécialisé pour les techniciens, ne sont pas recommandé.

Dans ton cas je soupçonnerais plus une soudure défectueuse ou un potentiomètre défectueux.
Citation de latole :
Je ne suis pas spécialiste de cet ampli mais en générale ce type de problème vient d'un potentiomètre ( de volume ) sale ( il devient court-circuit ) ou défectueux.
Sale; la plupart du temps ça se nettoie avec un nettoyeur de contact.

Je viens de tourner le volume plus de 20 fois et ca à l'air de fonctionner... Je peux à nouveau monter et baisser le son à partir du potentiomètre!

Un petit nettoyage s'impose.

Merci pour tout LATOLE.

Un soudure défectueuse n'est pas a exclure.

Mais en premier, j'essaierais de tourner le volume ( tour complet ) au moins 20 fois, ça peut nettoyer et réparer : Ampli à OFF.
Disons que le temps peut faire évoluer les choses et la pensée.
Réparer a distance ( comme ici ) ce n'est pas facile et les solutions apportées, ça vaut ce que vaut.
1/1

Sujets les plus actifs dans "Amplificateurs Hi-Fi"

Les dernières questions dans "Amplificateurs Hi-Fi"