close
subdirectory_arrow_left subdirectory_arrow_left Caissons de basses pour le monitoring
Matériel Caissons de basses pour le monitoring {{currentManName}}swap_horiz Neumannswap_horiz Rechercher une marquekeyboard_arrow_down

logo neumann ne s'allume pas

bonjour,
je viens de recevoir mon sub neumann et bien sur le logo ne s'allume pas et aucun son n'en sort...
ça veut dire qu'il est pourri? ou alors j'ai oublié un réglage ?
Je ne pense pas vu qu'il n'y a pas 36 réglages...
bon comme personne ne répond je m'auto répond...
J'ai réussi a entendre du son en sortir en fait j'avais écouté un son ou il n'y avait pas de sub ^^
c'est vrai que les sub ça déscend vraiment très bas je m'attendais a un truc très péchu genre entendre des basses efficaces dedans
mais non c'est juste pour entendre le ronron très bas ^^
Voila et sinon le logo s'allume sur les moniteurs mais peut être pas sur le sub... a ce que m'a dit le vendeur.
Je vais écrire a neumann pour voir si c'est normal.
Citation de volgar :
bon comme personne ne répond je m'auto répond...
J'ai réussi a entendre du son en sortir en fait j'avais écouté un son ou il n'y avait pas de sub ^^
c'est vrai que les sub ça déscend vraiment très bas je m'attendais a un truc très péchu genre entendre des basses efficaces dedans
mais non c'est juste pour entendre le ronron très bas ^^
Voila et sinon le logo s'allume sur les moniteurs mais peut être pas sur le sub... a ce que m'a dit le vendeur.
Je vais écrire a neumann pour voir si c'est normal.


Volgar calme toi, c'est pas grave.

Le logo du caisson ne s'allume pas. Faute de gout certe mais c'est comme ça.
Citation de frgirard :
Citation de volgar :
bon comme personne ne répond je m'auto répond...
J'ai réussi a entendre du son en sortir en fait j'avais écouté un son ou il n'y avait pas de sub ^^
c'est vrai que les sub ça déscend vraiment très bas je m'attendais a un truc très péchu genre entendre des basses efficaces dedans
mais non c'est juste pour entendre le ronron très bas ^^
Voila et sinon le logo s'allume sur les moniteurs mais peut être pas sur le sub... a ce que m'a dit le vendeur.
Je vais écrire a neumann pour voir si c'est normal.


Volgar calme toi, c'est pas grave.

Le logo du caisson ne s'allume pas. Faute de gout certe mais c'est comme ça.


oui merci j'ai réglé le problème du sub qui semble marcher correctement par contre il me reste a résoudre le problème des KH 120 qui soufflent quand elles sont a 144 en out... Et je ne sais pas non plus si c'est normal...
1/1

Les dernières questions dans "Caissons de basses pour le monitoring"