close
subdirectory_arrow_left subdirectory_arrow_left Cartes son PCI/ISA + rack
Matériel Cartes son PCI/ISA + rack {{currentManName}}swap_horiz MOTUswap_horiz Rechercher une marquekeyboard_arrow_down

[Résolu] A l'aide !!!! - forum MOTU 896HD

Bonsoir à tous !

J'ai donc la Motu 896 HD, mais j'ai un probleme..
J'ai un gros Parasite lorsque je l'allume, un grooooos bourdonement, et je ne sais pas d'où ca peut venir..

Quelqu'un a déjà eu ce probleme ?

En vous remerciant.
Musicalement.

Plop,

Quand tu la branches, c'est sur une prise secteur seule, ou sur une multiprise avec plein d'autres instruments?

Le bourdonnement persiste même si tu écoutes au casque?

Tes enceintes de monitoring, elles sont reliées à la masse j'imagine. Elles sont également branchées à une multiprise avec plein d'autre matos avec?

Si tu as les moyens, peux tu bypasser la masse d'au moins tes enceintes et ta carte son avec des rallonges comme celle ci (en moins long peut être):

JxB

Je vais essayer oui, je vais brancher et tester sans prises, j'ai vu qu'on disait que le probleme pouvait etre aussi le pc ..

Je testerai et je te dirai ça.

Sinon j'ai vu, 120€ la réparation chez Motu..

Merci pour ta réponse !

Tu as pas de garantie SAV pour la Motu, enfin, sauf si tu l'as acheté en occase, ou que la garantie est passée :/

JxB

Non non, y a Univers Son qui propose des réparations, et pour motu c'est un tarif de 120€..
Mais je pense pas qu'ils l'envoyent, je pense que c'est eux qui regarde.

Ils doivent me répondre d'ici mardi, je te dirai ce qu'il en est ;)
Avec du retard, finalement c'était la prise de courant qui merdait, je l'ai changé et magique ! mdr
1/1