close
subdirectory_arrow_left subdirectory_arrow_left Enceintes de monitoring actives
Matériel Enceintes de monitoring actives {{currentManName}}swap_horiz Focalswap_horiz Rechercher une marquekeyboard_arrow_down

CMS 65 et buzz! - forum Focal CMS 65

Bonjour,
A peine trois ans de fonctionnement ponctuellement et sans les pousser et voilà déjà un problème! Un buzz qui s'entend assez pour être énervant. Ca m'a l'air de venir du transfo et ça le fait dès que l'enceinte est allumée.
Apparemment je ne suis pas le seul d'après ce que j'ai pu voir sur le net. J'ai envoyé ce mail à Focal, j'attends la réponse:
"J'ai des CMS 65 depuis le 28/12/2009 achetés chez Univers Son à Paris et elles ont un problème récent: un buzz dans les basses se fait entendre en continu dès qu'elles sont allumées. De plus elles n'ont pas beaucoup servi et à des volumes plutôt bas. J'ai lu sur des forums que plusieurs personnes ont rencontré ce même problème. Elles ne sont plus sous garantie donc je cherche des infos pour palier à cela. Cela ressemble à une vibration mécanique. Je suis réellement dégouté, j'ai fait confiance à la renommée de la marque et je tenais à acheter français pour soutenir ce genre de produit malgré son coût assez conséquent pour moi (je suis musicien mais amateur en home studio). Ne me dites pas que j'aurais mieux fait d'acheter des prodipe 3 fois moins cher, de moins bonne qualité mais qui fonctionnent normalement! Avez-vous une solution technique pour moi? "

Y en a-t-il qui ont des avis sur ce problème où qui l'ont rencontré?
tu as eu des news?
Après contact au SAV, pas de solution pour le problème. Ils veulent que je leur envoie pour un diagnostic mais vu le prix que ça pourrait couter (frais d'envoi+devis) j'ai refusé donc je fais avec ce bourdonnement qui pourrait être du au transfo mal fixé.
Je trouve ça quand même abusé vu le prix qu'on paie. Mais bon c'est des super enceintes et ma deuxième n'a aucun souci.
Salut.


Et ton revendeur il dis quoi dans l affaire. ??
ça m'est arrivé avec le cms sub
j'ai enlevé la multiprise et depuis plus rien
branché en direct, il ne beuze plus ... bizarre ou simple accumulation électrique dans la multiprise qui crée ce bourdonnement, je ne sais pas ...
par contre quand j'ai contacté le service après vente, ils m'ont proposé d'envoyer les enceintes pour un devis, pour une garantie je trouve le service un poil limite ...
le cout de l'envoi, le poids ... +-25kg, imagine le prix
bref, j'espère que je n'aurais plus ce problème
J'ai moi aussi des CMS65 et les deux ont un buzz, mais sur l'une d'elles c'est vraiment très gênant (encore gênant à plus d'un mètre alors qu'avec l'autre àpartir d'une trentaine de cm on ne s'en rend presque plus compte)

Pareil que pinpin86, ça le fait dès l'allumage de l'enceinte, qu'elle soit en veille ou pas, cable audio branché ou pas, directement sur la prise ou en multiprise, dans toutes les pièces de l'appart c'est pareil.

Elles ne sont plus sous garantie. Avec vous une idée du coût d'envoi et eventuellement de la réparation?

N'y a t'il que le SAV Focal qui peut s'en occuper? pas de réparateurs agréés sur paris ou la région?

Merci.

remarque débile mais est-ce que tu évite les disques durs à coté des enceintes ?
avec mes anciens moniteurs prodipe tout etait source de parasitage, disque dur, cables audio etc etc
malheureusement pas de service agrée pour la réparation
pour l'envoi des moniteurs, vu le poids, le prix est carrément prohibitif
j'avais fait un devis avec ups et bam !!! 150-200euros :(((
ensuite si elles ne sont plus garanties le cout du s.a.v risque de piquer un peu :(((
j'espere pour toi que tu vas trouver une solution sans te déchirer le portefeuille :((
Tu utilises des câbles blindès ?
Pas de disque dur ni autre parasite, j'ai testé sur plusieurs prises dans plusieurs pièces ça le fait aussi, cable audio branché ou non, donc pas un problème de cable (qui de toutes façons sont blindés). Le ronflement n'est pas toujours le même, mais il est toujours audible. parfois c'est très gênant, parfois ç'est acceptable.

En gros j'en suis exzctement la ou j'étais il y a quelques semaines.. Je n'ai pas eu le temps de l'amenner chez qqun d'autre pour voir si le problème persiste ou si cela vient de chez moi, mais à partir du moment ou ça ne le fait que sur l'une des deux, c'est clairement l'enceinte qui déconne!
S.A.V
ça te couterai moins cher peut être de prendre ta bagnole et les emmener toi même en S.A.V chez focal à st Etienne
si t'habite pas à l'autre bout de la France
Courage :(((

Sujets les plus actifs dans "Enceintes de monitoring actives"

Les dernières questions dans "Enceintes de monitoring actives"