close
subdirectory_arrow_left subdirectory_arrow_left Enceintes de monitoring actives
Matériel Enceintes de monitoring actives {{currentManName}}swap_horiz M-Audioswap_horiz Rechercher une marquekeyboard_arrow_down

Problème enceinte monitoring M Audio av40 - forum M-Audio AV 40 V2

Bonjour, j'ai reçu des enceintes monitoring m audio av40, mais une fois branchée, je n'entend quasiment rien.
C'est à dire que j'ai le son à fond de l'ordinateur, d'itunes, de ma carte son m audio track, et je dois coller mon oreille à l'enceinte pour entendre quelques chose.
Je les ai branché en les recevant mais je n'ai pu tester le son que 3h plus tard. L'enceinte où tout est branché (celle de gauche) est extrêmement chaude.
J'ai donc quelques questions :
Le produit est-il défectueux (alors que neuf) ?
L'ai-je mal branché ?
Est ce que c'est normal que des enceintes chauffe autant alors qu'elles étaient juste allumé sans son à produire ?
Est ce la source du problème ?
Lorsque je fais de la MAO, c'est généralement lors de grosse séance de plusieurs heures, est ce que c'est dangereux de la laisser chauffer ainsi ?

Je vous remercie d'avance pour vos questions.
Citation :
c'est à dire que j'ai le son à fond de l'ordinateur, d'itunes, de ma carte son m audio track, et je dois coller mon oreille à l'enceinte pour entendre quelques chose.


et tu mets à combien le volume des enceintes?

Maximum aussi. J'ai testé les trois types de branchement proposé : RCA, Jack 3.5mm, double jack 6.35, même résultat.
bon retour SAV, de toute façon des monitors ça chauffent pas, c'est tout à fait inhabituel. Tu les as acheté neufs?
Je pense aussi à un défaut de série. On me les a offerte, mais oui, elles étaient neuves.
Merci en tout cas !
1/1

Sujets les plus actifs dans "Enceintes de monitoring actives"

Les dernières questions dans "Enceintes de monitoring actives"