close
subdirectory_arrow_left subdirectory_arrow_left Enceintes de monitoring actives
Matériel Enceintes de monitoring actives {{currentManName}}swap_horiz M-Audioswap_horiz Rechercher une marquekeyboard_arrow_down

[Résolu] M-audio AV40 Bouton Bass Boost

Bonjour,

il existe 2 versions des enceintes AV40 de M-Audio la V1 et la V2.

Pourriez-vous me dire sur quelle version trouve-t-on le bouton "bass boost"?

Sur un des modèles cette commande disparaît et je soupçonne mon revendeur de m'avoir refilé des V1 à la place des V2...J'imagine que les V2 sont de meilleure qualité.

Merci pour vos réponses!

PS: je n'ai trouvé aucune info à ce sujet sur internet..
Il semble que ce soit la version V2 qui soit équipée du bass boost. Les miennes ont cetet fonction et en farfouilant sur le net j'ai trouvé qu'il s'agit des V2; A l'époque de l'achat, le V2 n'apparaissait pourtant nulle part dans la descritpion du produit.
Par contre je ne trouve aucune trace de la version V1, qui doit être assez ancienne: J'ai acheté les miennes sur thomann il y bien deux ans maintenant..
Voici ce que je trouve sur internet:

- sur le site de sonovente.com, les AV40 V2 sont présentées avec l'interrupteur bass boost (dans la description et sur la photo) : https://www.sonovent…5496.htm#services

-sur le site de M-audio, les photos des enceintes ne présentent pas le bass boost..alors peut être que le site n'est pas actualisé..
http://www.m-audio.f…6753b5ea386b28a03

J'appelle demain M-audio pour avoir plus de précisions.

Si vous avez d'autres infos je suis preneur!
Les miennes ont le bass boost, je les ai acheté il y a 3 ans. Et il me semble qu'à l'époque la présence du bass boost était bien spécifiée sur le site de m-audio. Or là ils n'en parlent plus.
Du coup je dirais que la version la plus récente est sans bass boost.
Effectivement, j'ai acheté les miennes un peu avant l'été, et il n'y a plus le bouton bass boost.
Alors ce sont les revendeurs style sonoven ou autres qui n'ont pas actualiser les photos, car ils présentent une V2 avec une photo ou le bass boost est présent.
Bref, je crois ne m'être tout de même presque jamais servi de ce petit bouton..
Pareil, je ne m'en sert jamais. Quand il est actif, les av40 ne sont plus utilisables comme moniteurs, ça déséquilibre trop le spectre et bonjour les surprises si on a mixé avec ça...
L'enlever me parait même plutôt une sage décision...
bon j'ai eu la réponse définitive de M-audio

le bass boost est présent uniquement sur la V1 !

Confirmation, j'ai reçu y'a quelques jours mes Studiophile AV40 commandées chez Thomann, et pas de switch bass boost.
V1 > avec Bass Boost et fusible 110/230V (rouge)
V2 > sans

je viens de m'acheter des V2 hier à univers sons

bcp de site non pas actualisé leur photos et montrent des V1 à la place des V2

Sujets les plus actifs dans "Enceintes de monitoring actives"

Les dernières questions dans "Enceintes de monitoring actives"