close
subdirectory_arrow_left subdirectory_arrow_left Interfaces audionumériques USB
Matériel Interfaces audionumériques USB {{currentManName}}swap_horiz Edirolswap_horiz Rechercher une marquekeyboard_arrow_down

Plus de signal en input. Une idee? - forum Edirol UA-1000

salut, un ami m a prete sa carte qui marchait bien puis d un coup, plus de signal en entree, les leds ne s allume plus. je peux toujours mixer mais pas enregistrer ni avoir un signal.
Y a t il quelqu un qui a eu le meme probleme? J ai fait un reset de la carte et les leds clignotaient mais ca n a rien regle...
EDIROL N APAS FOURNI D AIDE...
Merci d avance!
voici ce que le control pannel affiche
https://medias.audiofanzine.com/images/thumbs3/edirol-ua-1000-3078005.jpg
Bonjour,

Je te conseille déjà de redescendre la fréquence d'échantillonnage de la bête (fixer à 44.1kHz par exemple) avec le sélecteur de façade.
Ne pas oublier de la rallumer pour prendre en compte les modifications...

Dis-nous ce qu'il en est après ;o)
Salut, merci de prendre le temps de repondre. :D:
malheureusement, la frequence d echantilonnage reste bloque dans dans le programme.
As tu des pistes? J ai bien entendu supprime et reinstalle le driver, c est le bon et il marchait bien auparavant...

ps :desole je n ai pas d accent, c est un clavier anglais...
ok en fait j ai trouve! Pour ceux a qui ca pourrait arriver: debrancher l orid d internet. Installer le driver de nouveau, boom!
Me demandez pas pourquoi ...
Merci d'avoir donné la solution. C'est bizarre quand même cette histoire...
1/1

Sujets les plus actifs dans "Interfaces audionumériques USB"

Les dernières questions dans "Interfaces audionumériques USB"