close
subdirectory_arrow_left subdirectory_arrow_left Micros statiques à transistors à petite membrane
Matériel Micros statiques à transistors à petite membrane {{currentManName}}swap_horiz Shureswap_horiz Rechercher une marquekeyboard_arrow_down

Besoin de conseil pour micro Shure VP88 ne fonctionnant pas

Je viens de l'acheter d'occasion à un Fanzinien... censé TB fonctionner! Il m'en a demandé moins cher que le prix que je proposais.

Au déballage le micro, dont l'état est TRES usagé, est fourni sans bonnette (j'étais prévenu par le vendeur) et avec un cable en Y Audio-Technica.

Le problème c'est qu'en mode MS sans dématriçage le son n'arrive que sur la piste Gauche, correspondant au capteur central cardioïde et rien sur la piste Droite du capteur latéral (en 8).
En position stéréo, matricée en interne via le micro, j'ai du son sur les 2 pistes Droite et Gauche mais aucun effet stéréo... A-priori le son ne provient que du capteur central!

Questions:

  Le problème peut-il venir du cable? En cas de branchements différents des connections entre les modèles de Shure et d'Audio-Technica par exemple.

  Comment définir d'où vient la panne?

  Quelqu'un a-t-il déja rencontré ce type de pb?

J'ai immédiatement informé le vendeur du problème constaté. Il plaide la bonne fois et se dit prêt à reprendre le micro et à payer les frais de port pour le retour. Comme il me parait sincère je voudrai être sûr que le capteur latéral soit bien en panne avant de lui retourner le micro...

Pouvez-vous m'éclairer de vos conseil?

Merci d'avance!
Pour info le cable Audio-Technica fourni parait être celui du micro AE2500: Il présente un connecteur XLRM 5 broches d'un côté et 2 extrémités XLR marquées "Dynamique" et "Condensateur" de l'autre...
1/1

Sujets les plus actifs dans "Micros statiques à transistors à petite membrane"

Les dernières questions dans "Micros statiques à transistors à petite membrane"