close
subdirectory_arrow_left subdirectory_arrow_left Processeurs multi-effets
Matériel Processeurs multi-effets {{currentManName}}swap_horiz Bossswap_horiz Rechercher une marquekeyboard_arrow_down

Notice Boss SE-50

Excusez, je dois être relou ( :oops: ), mais...

QQ1 CONNAIT CE BIDULE?

:((( :((( :(((

désolé de m'acharner autant mais j'aurai l'air d'1 débile si je ne maîtrise pas mes effets en soirée ou en radio...

DJ Nelly.
T'a loupé la reponse, juste au dessus :clin:
Etrange :8O:, a titre d'info pour enregistrer la modification
dans un programme que tu as modifié, t'appuie sur "Write"
le programme clignote, ensuite tu choisis le programme
de destination que tu veux en appuyant sur number,
ton programme remplacera celui que t'a choisi dans
la destination, ou bien tu decides de l'enregistrer
dans le meme emplacement et tu laisses number tranquille :bravo:
puis dans les deux cas tu finalises l'enregistrement en reappuyant
sur "Write" , tu peut egalement te servir de cette fonction pour
deplacer des programmes sans les avoir edités.
Salut Tronix
J'ai aussi le probleme avec le Se50 quand je l'initialise et que je l'eteint plus de 15 min, il perd ses données Po Po Po, oui j'ai changé la pile il y a 6 jours !
Bein j'allais justement te parler de la pile lol, ca m'est arrivé un plan
dans ce genre y'a longtemps et c'etait la pile qu'avait des faiblesses
mais apparement vous etes confrontés au meme probleme par contre
j'ai deja initialisé et j'ai pas eu ca, c'est donc etrange, je verifie si y'a pas
un parametre special mais c'est ilogique, je vois rien de special, un bug ?
mauvais type de pile ? bref c'est louche comme phenomene.
Tout pareil, j'ai eu le même problème apèrs avoir change les piles de sauvegarde... Je les ai rechangé il y a 2 ans, et depuis tout marche impec'...

My €0.02
Ben je sais pas c'est quoi ce problème, c'est encore du Roland ça, BEURK.

Je comprend pas, c'est la même pile, même marque Panasonic 3V.

Quand j'éteint et que je rallume 15 minutes après, j'ai des noms comme : @-/.

Tiens en fait, le Forum est en perdition de vitesse non ?
Ouai c'est bizzare, aucune idée a part la pile :???:
pour le forum ca doit etre par periode, enfin je sais
pas trop comme ca fait pas longtemps que je viens
regulierement.
:8)

j'utilise le SE50 depuis 10 ans, ne cherchez pas plus loin ça vient de la pile, lorsqu'elle est en fin de vie on a beau programmer des effets, on sauvegarde, on eteint, on rallume, résultat: 5/-)+*2 tout s'efface,
il faut changer la pile de mémoire.
Salut :)
Depuis des années ma pile aussi est morte et ça m'interresse de connaître la procédure.
J'ai résolu le problème par un bulk dump au démarrage depuis une mémoire externe ce qui permet d'avoir plusieurs configurations, mais ça fait une manip en plus (3 touches à taper et 30 secondes de midi). :8)
Peut on la changer soi même et quel modèle est-ce ? Y a t-il des précautions particulières ?
Merci à vous.

Sujets les plus actifs dans "Processeurs multi-effets"

Les dernières questions dans "Processeurs multi-effets"