close
subdirectory_arrow_left subdirectory_arrow_left Analyseurs & outils de visualisation
Matériel Analyseurs & outils de visualisation {{currentManName}}swap_horiz Voxengoswap_horiz Rechercher une marquekeyboard_arrow_down

Vu-mètre volume de span ne réagit pas quand je baisse le gain des pistes sur Logic Pro - forum Voxengo SPAN 3

Bonjour tout le monde.

J'ai un petit souci avec Span(installé sur mon Logic Pro)...

Le vu mètre à droite indiquant le volume de ma piste de kick créé avec ultrabeat tape dans le rouge , pourtant lorsque je baisse le gain de la piste ou que je baisse le potter dans la table de mixage, le vu mètre volume de span continue à taper dans le rouge. J'ai essayé de baisser ma piste de plusieurs façons mais rien à faire. Savez-vous à quoi cela est dû et si quelqu'un peut éventuellement me dire comment je peux régler ça? Pensez-vous que ça pourrait provenir de mon ultrabeat?

Merci d'avance pour vos réponse et excellente soirée ;) )

Tu n'aurais pas une compensation du gain quelque part ?

Soit dans la piste elle-même (par un autre VST par exemple)...

... soit dans la piste master...

... soit par un paramètre de Logic Pro. Exemple ici:
https://support.appl…&locale=fr_FR
Hum... ton problème est peut-être tout simplement que le fader est post-plugin: si tu baisses le niveau de la piste ça n'agit pas sur l'entrée des plugins.
Tu peux utiliser le plugin "gain" pour ajuster le volume en amont des autres effets.
Citation de King C :
Hum... ton problème est peut-être tout simplement que le fader est post-plugin: si tu baisses le niveau de la piste ça n'agit pas sur l'entrée des plugins.


Good point too !

1/1