close
subdirectory_arrow_left subdirectory_arrow_left Filtres logiciels
Matériel Filtres logiciels {{currentManName}}swap_horiz Ohm Forceswap_horiz Rechercher une marquekeyboard_arrow_down

Problème d'automation sur Live 7 - forum Ohm Force Quad Frohmage

Salut à tous

J'ai un gros problème: impossible d'enregistrer une automation pour
QuadFrohmage sous Live 7! icon_eek.gif

Exemple:
J'ai une piste midi existante que je souhaite filtrer et enregistrer.
Je place donc QuadFrohmage sur la piste en question, que j'arme, je clique sur
le bouton d'enregistrement de Live, puis sur "OWR" (histoire qu'il ne m'écrase
pas ma piste midi...), et je lance le morceau.
Je trifouille les potards de QuadFrohmage.
Je coupe l'enregistrement, je relance la lecture, et là... rien! Aucun de mes
trifouillages n'a été retenu par Live. Quand je passe dans le mode séquenceur de
Live, je constate qu'effectivement aucune ligne d'automation n'a été écrite.

Je tiens à signaler qu'il n'y a qu'avec QuadFrohmage que cela se produit, je
n'ai aucun problème d'automation avec les autres plugs, d'Ohm Force ou d'ailleurs

Précisions techniques:
Live 7.0.10
QuadFrohmage 1.31.22741
Novation Remote SL 25 Compact avec Automap 3 (mais je rencontre le même problème
avec ou sans automap, et que j'utilise le Remote ou la souris pour tourner les
potards du QuadFrohmage)
PC sous WIN XP SP 3

Quelqu'un aurait une idée?

Merci icon_smile.gif

Non, personne? icon_frown.gif
1/1

Les dernières questions dans "Filtres logiciels"