close
subdirectory_arrow_left subdirectory_arrow_left Prise de Son & Mixage
Matériel Prise de Son & Mixage Rechercher une marquekeyboard_arrow_down
  • settings_backup_restore

Prise de son - boite à rythme > interface audio - forum Prise de Son & Mixage

Bonsoir à tous,

Lorsque je branche une boite à rythme sur l'entrée line in de mon interface audio (Prism Lyra) connecté à mon ordi, est-ce normal d'avoir un très léger noise, inaudible en fait, mais tout de même visible sur Sound Forge par exemple.
Ou est-ce le signe d'un éventuel "problème" électrique ou de branchement matériel ?

Screenshot 1 - au niveau du vu meter tout à droite
Screenshot 2 - si je zoom au max

Merci pour vos retours.

https://medias.audiofanzine.com/images/thumbs3/prise-de-son-mixage-3011459.png

https://medias.audiofanzine.com/images/thumbs3/prise-de-son-mixage-3011460.png

L'échelle n'est pas lisible sur l'indicateur de droite.
C’est audible, ou pas?
Il est possible que la boîte à rythme génère un léger souffle.
Tu peux aussi tester via les entrées micro, en passant par des DI boxes, et comparer.
C'est peut-être mieux comme ça :

https://medias.audiofanzine.com/images/thumbs3/prise-de-son-mixage-3011858.png
Nan c'est Inaudible, en mettant à fond au casque.

En fait c'est quand j'ai commencé à vouloir éditer avec précision un ou deux enregistrement avec Sound Forge que j'ai constaté visuellement une activité alors que pour moi, entre les sons, il ne devrait y avoir que le néant, mais je me trompe peut-être, d'où ma question :)

J'ai testé avec plusieurs boites à rythme (drumbrute, drumbrute impact et volca drum) et j'ai le même constat à chaque fois.
J'ai aussi testé l'enregistrement sur un portable macbook pro sur batterie, et non avec mon ordi de bureau avec tous les branchement qui vont avec.. et c'est pareil.

Par contre, je n'ai pas testé via l'entrée micro et DI boxes effectivement, n'étant pas équipé actuellement.
Faut pas forcement s'attendre au néant, faut voir en fonction des spécifications des appareils.
J'ai pas réussi à trouver les spécifications des sorties des boites à rythme, mais ça n'a pas l'air choquant.
Citation :
pour moi, entre les sons, il ne devrait y avoir que le néant, mais je me trompe peut-être

Tout système électronique génère un bruit de fond propre, donc pas de néant. Le tout est que cela reste inaudible.
La question est fondamentale, mais elle dépend du contexte. Si tu fais dans l'illustration visuelle ou la création vidéo, c'est très important, vraiment. Mais si tu travailles le son et que c'est inaudible, c'est beaucoup moins important.
Pour être certain de ce que tu fais, si tu as un audiophile dans tes relations, tu peux lui demander de mettre ses oreilles d'or au service de tes créations pour vérifier que ces bruits inaudibles le sont vraiment.
Si le test est concluant, tu pourras reprendre tes travaux et dormir tranquille.
Sinon, tu entres dans un monde infini de questionnements dont tu n'es pas certain de sortir sain d'esprit. Mais tu auras la satisfaction d'avoir touché l'essence de ce qui constitue la quintessence de l'absolu sonore, et ça, ça n'a pas de prix.
Citation :
Tout système électronique génère un bruit de fond propre, donc pas de néant. Le tout est que cela reste inaudible.

Effectivement, ça me va bien.

J'ai tout de même voulu testé avec un Radial JDI et l'entrée mic de la Lyra, et on est pareil, avec un peu plus de bruit même (toujours inaudible bien sûr) en fonction du travail des préamps de l'interface audio, ce qui me parait normal.

Sinon non, je ne travaille pas le son à l'image, je commence à sampler les boites à rythme que j'ai en ma possession pour faire des banques de sons ;
il y a des samplers que j'adore et utiliser "mes propres sons", ça m'importe de plus en plus.
J'essaie de faire ça de manière la plus clean et professionnelle possible.

J'ai mis 2 fichiers (line in & radial mic preamp), téléchargeable normalement, une rythmique de la Drumbrute Impact où j'ai laissé des blancs, si un audiophile pourrait me confirmer au cas où je louperais un truc.. :)

https://soundcloud.com/mordikkuss/

Merci pour vos réponses dans tous les cas !
Ça ne pourrait pas être un bruit engendré par la connexion interface/ordi?

J'avais eu un bruit de fond permanent inaudible mais réel avec une paire de RME dans un châssis Magma. Plus aucun bruit une fois installées dans l'ordinateur hôte. C'était l'alimentation du châssis qui récupérait ou créait le phénomène.

Peut-être qu'un câble data mieux isolé entre l'interface et la machine peut diminuer le phénomène ?

Sujets les plus actifs dans "Prise de Son & Mixage"

Les dernières questions dans "Prise de Son & Mixage"