close
subdirectory_arrow_left subdirectory_arrow_left Studios intégrés numériques
Matériel Studios intégrés numériques {{currentManName}}swap_horiz Zoomswap_horiz Rechercher une marquekeyboard_arrow_down

Problème de son : seules les lignes 1 et 2 envoient du son dans les enceintes de monitoring - forum Zoom LiveTrak L-12

Bonjour à tous,

Je viens vous faire part de ma frustration ... Je viens d'acquérir une L12 d'occaz, je l'ai installée et configurée (Driver sur mon Mac, mise à jour du Firmware via carte SD) hier matin en vue d'une répète. Tout semblait bien fonctionner, aussi bien en standalone qu'en mode interface audio connectée à Logic, sauf que je me suis rapidement rendu compte que seules les lignes 1 et 2 balançaient du son aux enceintes de monitoring (Adam A3X, reliées en XLR à la sortie Master Out de la L12). Quand je connecte un instru aux entrées 3 à 12, je constate que le signal sonore entre bien dans la L12 car les LEDs réagissent, malheureusement aucun son ne sort dans les enceintes (et ce aussi bien en mode enregistreur standalone qu'interface audio), et j'avoue qu'après avoir tout vérifié, tout essayé je ne comprends pas pourquoi étant donné que les entrées 1 et 2 fonctionnent à merveille (très satisfait du son des preamps d'ailleurs).

Est-ce que la même mésaventure est arrivée l'un/e d'entre vous ? Ou quelqu'un devine-t-il la source du problème ? Merci par avance pour votre aide !
Solo enclanché sur les entrées 1 & 2 ?
1/1

Sujets les plus actifs dans "Studios intégrés numériques"

Les dernières questions dans "Studios intégrés numériques"