close
subdirectory_arrow_left subdirectory_arrow_left Delays / échos
Matériel Delays / échos {{currentManName}}swap_horiz Rolandswap_horiz Rechercher une marquekeyboard_arrow_down

Problème moteur! - forum Roland RE-501 Chorus Echo

Bonjour a tous!

J'ai un problème de moteur sur ma Re501.
Je pense que c'est apparamment courant sur la serie des Tapes echos car j'ai plusieurs fois lu ce type de problème.
Le moteur tourne, mais n'est parfois pas constant, et peut même être amené à tourner très lentement.
Le hic c'est que le problème est un peu intermittent.

Je tiens a preciser que ma RE501 est en parfais état esthétique (digne de collection) et que l'on peu écarter tout types de panne comme crasse/bouton de comande du moteur HS/composant en fin de vie...
Le problème viendrai du moteur lui même. Tout le reste marche!

Donc ma question est: es ce que quelqu'un a déja eu ce type de problème?
Et comment peu t'on reparer ça?


Je sui preneur de toutes infos la dessus! Merci pour vos aides!


Hors sujet : Arkanovoid si tu passe par la rassure moi sur cette panne...

Salut,

J'ai le même problème.... je ne sais pas de quoi ça vient mais un ami m'a dit que ça pouvait être le gallet presseur et que dans ce cas ça ne serait pas très bon...

comment faire... (à part habiter Paris...)
Hey! Salut,
en fait je n'est pas trouvé d'adresse sur Paris pour le faire réparer...

Si quelqu'un a un tuyau!...
Avez vous de news sur un magasin ou electricien pour faire reparer un moteur de Space Echo.
Merci ;)
Pas d'info, désolé...
Si j'en ai, je te tiendrai au courrant,
bon courage
Je remet ce post à jour,

Funky Junk au nord ouest de paris...

http://www.funkyjunkfrance.com

Normalement ça le fait...

Je connais ces problemes sur les chambres d'echo - Les moteurs grippent dans le temps cause la vieille graisse fait colle - Solution mettre un peu de degrippant dans le palier superieur  laisser tourner puis mettre un peu d'huile de vaseline - en meme temps demonter le galet (vis cruxiforme) et nettoyer son axe encrassé par la vieille graisse

Vous pouvez me contacter pour plus d'infos ou pour reparer votre echo.

Un petit lien pour l'entretien courant de vos machines a bande
http://www.crazy-pat…501-93757735.html
Salut Patroche,

J'ai un soucis sur le moteur de mon 501 recupéré dans une vente aux enchères...Le même que le type d'il y a 15 ans, si tu lis un peu plus haut, comme quoi c'est un problème récurrent !...C'est peut-être même sa bécane ..:).En fait, après nettoyage de tout le chemin de bande à l'alcool Iso, le gros galet d'entrainement cleané et bien mate, les têtes lisse comme de l'eau, après avoir réglé tout ça aux petits oignons, et evidemment changé la bande, ca continue de pleurer ...Avant de commander les pièces hors de prix chez echofix, je suis partis dans le démontage de la bestiole, et je me retrouve coincé pour separer la partie haute de la partie basse, sachant qu'il reste un roulement que je n'arrive pas à sortir, dans le cylindre de la partie haute, d'où sort l'axe...Le tuto d'echofix parle d'un extracteur comme outil, je peux m'en procurer un , mais faut il liberer l'axe du roulement avant de procéder à la séparation des deux pièces, ou bien peut on le faire avec ce fichu roulement à bille toujours pris dans l'axe...Ayant un peu peur de tout casser, que me conseillez vous très cher?...
1/1

Sujets les plus actifs dans "Delays / échos"

Les dernières questions dans "Delays / échos"