close
subdirectory_arrow_left subdirectory_arrow_left Sampleurs
Matériel Sampleurs {{currentManName}}swap_horiz Akai Professionalswap_horiz Rechercher une marquekeyboard_arrow_down

Commentaires sur le tutoriel "résolution du message waiting for HD SCSI... skip" - forum Akai Professional S3000XL

Bonsoir,
J'ai un S3000 sur lequel j'ai changé le fusible. J'ai toujours le
message mais à la différence que maintenant il faut que j'appuis sur Skip, F7 pour qu'il
s'enlève. Par contre, j'ai branché un lecteur d CF interne et le message reste, quelqu'un à une idée ?
Merci.
Wil

as tu activé une terminaison SCSI sur ton S3000?

Bonjour IPM,
Tout est rentré dans l'ordre grâce au changement du fusible.
Merci quand même.
Wil

de rien !!

 bonjour Labisoumaniac , j ai le meme probleme sur une MPC3000, mon fusible apres test est bon (F901 de souvenir) tu dis un peu plus haut que tu as changé ton fusible et que rien ne marche, et ensuite tu as re-changé le fusible ? peux tu preciser ? merci

Regarde mon tuto sur le changement de fusible ça devrait t'aider...

Hello,

Dans mon cas le mien se débloque dès lors que le lecteur CD SCSI est branché et allumé. Il est donc detecté comme un HD.

Le problème est similaire ou moins grave? Changement de fusible à prévoir? Le souci c'est que le lecteur fait vraiment du bruit.

Il s'agit probablement d'un probleme de terminaison. As tu bien mis la terminaison sur on?
Salut
J'ai le même message sur un S3200.
Le fusible est toujours bon... De quel côté chercher ?
Merci
Bonjour les gars,

Je ne trouve pas le fameux fusible sur mon S3000, quelqu’un sait ou il est ?
Merci.
Will

Sujets les plus actifs dans "Sampleurs"

Les dernières questions dans "Sampleurs"