close
subdirectory_arrow_left subdirectory_arrow_left Compresseurs de studio
Matériel Compresseurs de studio {{currentManName}}swap_horiz Artswap_horiz Rechercher une marquekeyboard_arrow_down

Coupure de Son au Bout de quelques minutes d'utilisation - forum Art Pro VLA II

Bonjour à tous

Je possède cet appareil ART PRO VLA II depuis 2015 acheté neuf chez pour les musiciens .com

j'avais pas de soucis mais depuis hier quand je l'utilise au bout de quelques minutes le son devient étrange déformé et il se coupe.

j'ai changé les lampes avec d'autres que j'avais c'est idem

Quelqu'un as t'il eu ce problème ?

Quel SAV répare cette marque


Merci à tous et Bonne journée

Je regarderais vers une surchauffe dans l'alimentation.

Pour le service, l'endroit où tu l'a acheter devrait pouvoir répondre à ta question. Ou un mail à un revendeur
merci
Je penche également pour un souci d'alimentation : par exemple un régulateur qui part en carafe dès qu'il chauffe... A mon avis pas forcément une panne très grave, mais il faut connaitre un minimum quand même pour dépanner ça !
Citation de offenbach :
Je penche également pour un souci d'alimentation : par exemple un régulateur qui part en carafe dès qu'il chauffe... A mon avis pas forcément une panne très grave, mais il faut connaitre un minimum quand même pour dépanner ça !


Si tu touches un peu à l'électronique, il faudrait commencer par mesurer les tensions continues en sortie d'alim. A mon avis il y a un soucis à ce niveau là !
merci pour ces infos c'est gentil
Il faut avoir une idée des tensions;

Schématiques ici ;

https://www.gearslut…ken-toroidal.html

https://medias.audiofanzine.com/images/thumbs3/art-pro-vla-ii-3158921.png
1/1

Sujets les plus actifs dans "Compresseurs de studio"

Les dernières questions dans "Compresseurs de studio"