close
subdirectory_arrow_left subdirectory_arrow_left Interfaces audionumériques USB
Matériel Interfaces audionumériques USB {{currentManName}}swap_horiz RME Audioswap_horiz Rechercher une marquekeyboard_arrow_down

Questions de débutant pour parametrage RME Fireface UC et Ox - forum RME Audio Fireface UC

Bonjour,

Pour mes 40 ans je me suis payé du matos de home studio, notamment une carte son RME Fireface UC et l’Ox Amp Top Box d’UAD, et étant plus ou moins débutant en matière de Home-studying, ça m’aiderait bien si certains forumeurs confirmés pouvaient répondre aux questions que je me pose ci-dessous car je suis un peu « bloqué » dans l’utilisation de mes nouveaux joujoux pour le moment .

Je m’excuse par avance si certaines de ces questions sont très idiotes...

1/ je suis très surpris par le niveau sonore de sortie par rapport à mon ancienne carte son (une Presonus), le son qui sort de mes enceintes est hyper fort alors que les réglages dans mes fichiers Cubase et les potards de volume des enceintes studio n’ont pas bougé. Pour ménager mes tympans, je dois baisser le niveau de manière assez conséquente dans TotalMix... c’est normal ? Y’a pas un petit réglage quelque part ailleurs à côté duquel je serais passé ?

2/ inversement, je suis surpris par le niveau du signal d’entree Micro 1, très faible (via un câble XLR). Pour avoir une image de ce que j’enregistre qui ressemble à quelquechose d’un minimum « épais » je dois monter le gain à +43... pareil, ne serait-je pas passé à côté d’un réglage quelqueconque ?

3/ pour ma première utilisation ce WE, j’utilisais les line outputs 1 & 2 et ça marchait sans pb, et pour la deuxième utilisation hier soir, plus rien de sortait de ces deux outputs alors que ça marchait sans pb sur les line outputs 3/4 et 5/6... j’espère que je n’ai pas endommagé les sorties 1&2 par je ne sais quelle maladresse, ça arrive ça ? Une idée de comment retrouver l’usage de ces deux sorties (hard reset si on peut le faire avec cette carte son par exemple ?)

4/ quand je connecte un micro dans la fireface ou un instrument dans une entrée ligne en face avant, j’ai un signal et du son. En revanche je sors de l’Ox en câble optique et rentre donc dans la fireface avec le câble optique, et la aucun son ni signal visible dans TotalMix. Le manuel dit que la fireface reconnaît automatiquement les signaux numeriques, mais y a t il une manip’ particulière à faire pour que je voie (et entende) le signal qui sort de l’Ox et qui rentre dans ma carte son ?

C’est tout pour le moment, merci d’avance pour vos retours :)
hello, la prise en main du total mix n'est pas aussi simple qu'il n'y parait .

beaucoup d'info à prendre dans cette vidéo :



+1
sinon pour le niveau de sortie y a des réglages là :



(en ouvrant l'utilitaire de la FIREFACE...)
...et effectivement, il faut se faire à la logique du routing... il faut raisonner " à l'envers" . C'est à dire sélectionner la sortie désirée, et ouvrir ou fermer les tranches désirées.
personnellemnt je me suis fair des préset avec les qq cas de figure utilisés régulièrement et en clic c'est plié ! je passe d'un mode record à un mode écoute... très appréciable :bave:
par ex mode écoute :


mode enregistrement 2 micros ( 48v + stéréo + sortie main coupée, écoute casque)




mode rec depuis LA610 ( une autre entrée + sortie coupée, écoute casque..)

Bonjour

Je vous sollicite car j'ai un problème avec la carte FF 400 Uc je sais pas si elle est HS,
je suis sur W10 et après plusieurs années inutilisé je la branche et quand j'écoute de la musique le BPM des morceaux et trop rapide j'ai essayé avec un autre logiciel autre que iTunes, pareil les musiques sont trop rapide. Je souhaiterai connaitre la raison et comment procéder au réglage. J'ai un ordinateur pas récent non plus peut être que l'ordinateur est aussi pour quelque chose je sais pas.

Merci pour votre aide
Voir du côté de la fréquence ..? 44.1 kz étant le standard... " sample rate" qui apparait dans une des capture d'écran plus haut
En effet, j'ai regardé la fréquence et double clique, elle était bien à 44100 Hz. mais maintenant ça va beaucoup mieux :bravo:

Merci beaucoup.

Je sais pas trop a quoi sert tout ces réglages ni pour quelle utilisation , j'ai quand même poster une photo des paramètres.
1/1