close
subdirectory_arrow_left subdirectory_arrow_left Synthés numériques en rack
Matériel Synthés numériques en rack {{currentManName}}swap_horiz Elektronswap_horiz Rechercher une marquekeyboard_arrow_down

Delay - forum Elektron Digitone

Les réglages des délais me semblent particulièrement poussif, j'y ai passé l'après midi d'hier avec un pote sans grand résultat au point qu'on a cru que cette fonction était en défaut !
Quelque chose nous échappe !
reset usine ce matin, test, rien de neuf ...
Caramba !
Rien de sorcier avec le delai du Digitakt.
Les réglages sont très logiques, expliqués dans le mode d'emploi.

Quel est le problème ? :noidea:
:oo::oo::oo::oo::oo::oo::oo::oo::oo::oo::oo:
:non:
Citation de willowhisper56 :
Quel est le problème ? :noidea:

Heuuuu même question? Ca veut dire quoi poussif pour un delay? :8O::8O::8O::8O::8O:
Citation :
Ca veut dire quoi poussif pour un delai?

Ça veut dire que t'es constipé.
Tu pousses, mais il y a un delai avant que ça sorte. :facepalm::mrg:
Poussif, ça veut dire que ça n'a rien à voir avec les délais efficaces du wavestate ou du Deep Mind 12...
Là, ce sont des délais, des vrais ...
Ce délai est inaudible (poussif) même dans des configurations ultra simples !
Ha, c'est expliqué dans le user manual vous dites ?
Ca n'est d'aucun secours malgré une lecture en long en large et en travers...
Votre réponse ne fait pas avancer le schmilblick...
Et ça va, je sais lire depuis l'âge de cinq ans, j'ai mon certif. modèle 1963, la BEPC 1967 et un BAC ancien modèle également ( pas celui qu'on distribue au dernier des cancres)
J'ai soixante huit ans bien sonnés ...
J'y ai passé l'après midi avec un pote qui n'est pas un lapin de six semaines au niveau synthés, on se gratte encore la tête aujourd'hui...
Reset total, rien de neuf, pas mieux...
Je crois qu'il va faire un voyage nach Germany chez Toto puis revente d'occase.
Raz le bol d'Elektron et c'est le troisième de la série, on ne m'y prendra plus.
Je suis en pétard, excusez moi.
Pour willowhisper56, on parle d'un Digitone, pas d'un Digitact...
Peut être qu'en détaillant quel est ton soucis il serait plus simple d'avoir une réponse constructive.
Poussif, ça veut dire quoi ? Est ce bien ton digitone qui a un problème ou toi qui n'arrive pas à intégrer la logique des réglages de ce delay, qui, c'est vrai, sont un peu déroutant et pas très parlant quand on est habitué à des delay plus classique ?
Parce que là à part dire que c'est nul ce delay, on n'a aucune idée du pourquoi de ton problème.
A dpuppet :
Délai inaudible, aucun changement lors de la manipulation des commandes sur la page délai par contre les délais des patchs d'usine sont audibles mais on ne peut pas les travailler, les commandes n'agissent pas.
En dernier recours je pense recharger la dernière mise à jour...
Le delay est en send pas en insert, tu envois bien ta piste dans le delay ? Réglage qu on trouve en appuyant 2 fois sur le bouton AMP
Sinon, regarde dans settings/audio routing/ route to main. Il faut que le bouton delay soit vert pour être dans le master.

Sujets les plus actifs dans "Synthés numériques en rack"

Les dernières questions dans "Synthés numériques en rack"