Je sais, je sais.. je suis un vieux dinosaure qui ressort la compatibilité de windows 7 a toute les sauces.
Mais on se refais pas :8)

Donc j'ai lue sur un forum anglais que Flacon 2 marchais très bien sur windows 7 malgré que windows 8 minimum est indiqué.
Est ce qu'il y a des gens sur AF qui tournent sur windows 7 et qui peuvent me confirmer ça?

Merci les copaingues.. des bises.