close
subdirectory_arrow_left subdirectory_arrow_left Tranches de console
Matériel Tranches de console {{currentManName}}swap_horiz Joemeekswap_horiz Rechercher une marquekeyboard_arrow_down

"appel de témoignages" Ecart de signal au niveau du préamp droit et gauche - forum Joemeek TwinQ

Slt j'ai depuis toujours un écart de signal entre le préamp droit et gauche avez vous constatez la même chose?

J'ai environ 5 db dans les choux... Par contre les led de clip sont bonne!

As-tu essayé d'échanger les câbles d'entrée ? (le 1 dans le 2 et le 2 dans le 1).
Le problème change-t-il de côté? (si oui : ce n'est pas le préampli).

Quand tu places le gain de chaque préamp au minimum, est-ce que le bouton est bien à la même place (certains capuchons de potards se retirent et se replacent mais sans le vouloir on les décale).

slt oui j'ai bien tout vérifié aucun problème de ce côté la les câbles et les capuchons sont bien en place.

J'ai fait des test avec tout mon matos synthé mono et stéréo sortie soundforge avec le générateur de fréquence j'ai même ouvert la machine pour trouver un éventuel potentiomètre de réglage mais rien à part le vu métre...

Les deux pic d'entrées sont bon si je clip de chaque côté je sort du joemeek à l'identique mais j'ai une différence sur le réglage des entrées. Bizar icon_exorbite.gif

Et toi tu as pas de problèmes donc?

 

Je n'ai pas cette machine (je l'avais pour un test, je suis rédacteur pour un magazine belge type "home studio"). A l'époque je n'avais rien remarqué d'anormal.
Si la machine est sous garantie, pas d'hésitation : retour SAV
Merci rroland pour ta contribution!... J'attends que les possesseur de ce super rack se manifeste svp missiè...
Salut. J'ai ce Joemeek.
Chez moi, pas de décalage de gain significatif. Il faut dire qu'avant d'atteindre la sortie, le signal transite par plusieurs potentiomètres : préampli micro, puis éventuellement compensation du gain de l'étage compresseur, équalisation éventuelle, et enfin une sortie variable de -30 à +10 db.
Tu as sans doute vérifié que tout les potentiomètres étaient correctement positionnés, donc il se peut simplement que la marque de l'un d'eux ne soit pas exactement au bon endroit, comme évoqué plus haut.
Il se peut enfin que tes micros ne soient pas totalement appairés.
Tu peux essayer la manie suivante :
gain de préamp à fond jusqu'à la butée.
Au casque, en fermant les yeux, tu recales l'un des potards de sortie variable. Tu vois ensuite si le décalage est important. (il s'agit d'entendre un bon équilibre GD au casque, bien-sûr)

merci pour l'astuce mais j'ai bien tout vérifier ma question est donc chez toi pas de décalage? Tu as testé avec une source type synthé ou GBF? Je supose que c'est mon joemeek qui mal étalonné...

Non. j'ai testé uniquement avec des statiques (plusieurs couples) dont des Oktavas MK012 et des AKG 414.
Les octaves ne sont pas parfaitement appairés (différence d'env. 1 db ou un peu plus). Par contre les 414 sont parfaitement égaux.
Du coup, le joemeek me semble correct.
1/1

Sujets les plus actifs dans "Tranches de console"

Les dernières questions dans "Tranches de console"