close
subdirectory_arrow_left subdirectory_arrow_left Amplis combos tout lampe pour guitare
Matériel Amplis combos tout lampe pour guitare {{currentManName}}swap_horiz Marshallswap_horiz Rechercher une marquekeyboard_arrow_down

info réparation sur JVM 215C - forum Marshall JVM215C

Bonjour,
J'ai envoyé mon JVM215C voici 2 mois en réparation chez un vendeur que je ne citerai pas sur le Net(sous garantie depuis un peu plus d'1 an, il présentait un problème de souffle épouvantable sur le canal OD en positions orange et rouge).
La veille de l'envoi chez ce vendeur, une lampe claque... Bon ! Je l'envoie avec cette panne supplémentaire, mais évidemment et surtout pour le problème afférent au canal OD.
Après quelques semaines, le vendeur m'envoie un devis pour remplacement de la lampe en question (lampe ECC83 + main d'oeuvre à ma charge car non pris en garantie)Jusque là OK je sais que les lampes ne sont par garanties.
Là où ça devient cocasse, c'est que nulle part apparait une quelconque info sur la réparation du canal OD.
Je contacte le vendeur, qui dit ne pas savoir ce qu'a fait le technicien mandaté Marshall (qui au passage n'est pas un employé de chez eux mais un indépendant à qui ils envoient tous les appareils estampillés Marshall).
Au bout de plusieurs courriers et appels téléphoniques, toujours aucune trace d'une réparation quelconque de ce pourquoi je leur ai envoyé.
Bref ! Je reçois aujourd'hui un avis de retour de mon ampli vers mon domicile. Une facture est jointe (incluant ce que j'avais payé pour la lampe ECC83).
Et là j'en viens au sujet pour lequel je demande de l'aide ici même, car sur cette facture je vois indiqué: V6 remplacé. C7,8 et C41 remplacés. test OK LS 200436140 !?

J'avoue que je n'y connais strictement rien techniquement et je me demande quel est la lampe correspondant à V6 ? Quant-à C7,8 et C41 remplacés :?::?::?:
Quelqu'un comprendrait-il ce à quoi ça correspond et si cela aurait un rapport quelconque avec la défectuosité du canal OD ???
Désolé pour la longueur du post, mais le vendeur étant incapable de me dire autre chose qu'une lampe grillée a été réparée......:8O:
Je me tourne donc vers nos amis forumeurs de façon à essayer de comprendre ce qui m'a été réparé. Help ! Merci d'avance.:(
Bonsoir,

Ce qui est le plus plausible, c'est que les 2 pannes étaient liées. C'est à dire que la lampe qui a été remplacée a commencé à perturber le canal OD avant de rendre l'ame.

Le défaut ayant disparu après essais, le technicien n'a pas été chercher plus loin.

C7,8 et C41 remplacés. test OK LS 200436140.

Je pense qu'il faut comprendre N° de série = 200436140, c'est à dire que l'appareil a été fabriqué en 2004. En bon professionnel le technicien a noté ce numéro car , au cas où il reviendrait, il pourra vérifier que c'est bien le même.
C'est aussi pour vous une justification pour un retour si le problème n'est pas réglé.

Pour les condensateurs qui ont été remplacés, il faudrait le schéma pour vérifier qu'ils ont bien un lien avec la lampe, mais si l'ampli marche, il ne faut quand même pas trop chipoter.

Enfin il y a toujours derrière tout ceci la question du prix qui ne dépend pas seulement du prix d'une lampe et de 3 malheureux condensateurs.


JP Déconfiné - 19
Bonsoir Jyvoipabo
Je te remercie pour cette réponse rapide.
Donc, comme j'ai cru comprendre sans être sûr, il y a eu 2 condensateurs remplacés. J'espère que c'était au moins une partie du problème. La lampe je ne pense pas, car il présentait ce défaut de "souffle / friture" rendant l'overdrive inutilisable depuis le début. Pensant bêtement que c'était un problème dû à une mauvaise terre dans mon logement, je ne savais pas trop quoi penser ni quoi faire. Excédé par ce vacarme à chaque fois que je me mettais en OD, je me suis enfin décidé à le renvoyer, mais j'aurais dû le faire plus tôt.
Ce qui m'a surtout fait hésiter, c'est la sécurité de transport de l'ampli dans son carton d'origine plus très solide après un an dans mon garage.
Tout ceci pour dire que le problème était déjà là dès les premiers mois d'utilisation.
J'espère que le SAV l'a résolu, car je ne me vois pas l'envoyer à nouveau... hors de nos frontière.
Le principal, sera que l'ampli fonctionne comme il se doit et que ce vacarme concernant l'overdrive ait été résolu.
J'attends avec impatience qu'il arrive (2 mois c'est très long, surtout en ce moment)
Bonne soirée et encore merci pour ta réactivité.
Bonjour Yann Plant,

Un problème sur le condensateur c41 à griller la v6, les condensateurs c7 et c8 sont eux juste avant les lampes de puissance (un par lampe).

Ces 3 condensateurs sont commun au son clair et od, ils sont là pour couper certaines fréquence hautes et stabiliser l'ampli.

C41 et v6 c'est une panne, il est possible que le technicien ai changer c7 et c8 (pour une valeur plus forte par exemple) pour ton problème de hiss/friture.

Bonne journée
Citation de CREACH amp :
Bonjour Yann Plant,

Un problème sur le condensateur c41 à griller la v6....
Bonjour à tous,

Si ce qui est expliqué peut être établi avec certitude, alors il y a matière à motiver une demande de prise en charge car la lampe serait alors la victime et non pas la cause du problème.

JP déconfiné - 18


Citation :
Un problème sur le condensateur c41 à griller la v6, les condensateurs c7 et c8 sont eux juste avant les lampes de puissance (un par lampe).

Ces 3 condensateurs sont commun au son clair et od, ils sont là pour couper certaines fréquence hautes et stabiliser l'ampli.

C41 et v6 c'est une panne, il est possible que le technicien ai changer c7 et c8 (pour une valeur plus forte par exemple) pour ton problème de hiss/friture.


Merci pour tes infos techniques.
Comme je l'écrivait à Jyvoipabo, je ne pense pas (à mon humble avis) que la lampe qui a lâché soit à l'origine de ce vacarme sur L'OD. J'espère que les condos qui ont été remplacés étaient bien à l'origine de ce problème de souffle à outrance. J'espère vraiment, car c'était insupportable et le canal OD inutilisable. J'attends toujours l'ampli et je vous tiens au courant.
Ps; en partant du principe qu'un problème de condo ait fait claquer la lampe, je ne vois pas comment le prouver pour faire jouer la garantie et me faire rembourser, vu l'opacité des infos distillées par le vendeur...
Bonjour.
Ampli de retour de SAV fin Avril. Donc, une lampe ECC83 remplacée et 3 condos. Bon, l'ampli n'a pas été envoyé à l'origine pour remplacement de cette lampe (comme expliqué précédemment) mais pour un problème de souffle type très forte "friture" sur les positions orange et rouge du canal OD.
Après plus d'un mois et demi d'immobilisation au SAV en Allemagne (je ne citerai pas le vendeur, mais je pense que tout le monde a compris), l'ampli me revient sans qu'aucune réparation concernant le problème sur l'overdrive n'ait été effectuée.
Rien de changé, toujours ce souffle énorme. Les positions des potards n'ont même été pas bougées lors de cette intervention (prise de photos avant l'expédition de l'ampli à l'appui). Appareil testé après réparation ? J'en doute.

Donc, maints échanges avec le SAV qui n'ont rien donné d'autre qu'une proposition de renvoyer l'ampli en Allemagne pour réparation... Aucune explication ni excuse de la part des intéressés. Sans compter que l’emballage de l'ampli (encore solide et en état de supporter le trajet, avec tout un tas de mousses et de poches d'air à l'intérieur) m'est retourné totalement destroy, flasque, déchiré et absent de toutes les protections que j'avais placé pour l'expédition. Bref ! Inutilisable pour un deuxième retour vers un SAV qui n'a absolument rien fait (à part me remplacer une lampe et me faire payer le prix fort, puisque non prise en garantie).

Tout ceci pour dire que le SAV de ce marchand promet 3 ans de garantie, mais ne répare pas un appareil d'un an et demi et qui n'a jamais bougé de mon home-studio. Ni déplacement, ni choc, rien qui justifierait un refus de garantie (à part la lampe).

Voilà. Inutile de préciser que je n'ai pas renvoyé l'ampli en Allemagne, doutant de la compétence du techno chez qui ils envoient les amplis Marshall (ils ne les réparent pas dans leurs "ateliers" mais donnent le matos chez un réparateur extérieur "agréé Marshall"...)
D'autre part, même si j'avais eu l'idée de prolonger la "plaisanterie", l'emballage étant maintenant rendu inutilisable (UPS ou ToTo ?)un deuxième retour est maintenant totalement impossible. J'ai cru au miracle quand j'ai sorti l'ampli intacte de ce carton à peine fermé avec de l'adhésif papier et dans cet état de délabrement.
Tout ceci évidemment traité dans des dizaines d'échanges par mails avec le SAV qui n'a trouvé comme parade que de répéter inlassablement "vous pouvez nous retourner votre matériel pour réparation dans notre SAV"...
Sans être médisant, j'ai donc fait les frais d'un SAV totalement incompétent et pratiquant des méthodes pour le moins malhonnêtes afin de s'affranchir d'un litige somme toute assez grave, démontrant un laisser aller évident dans leur politique de réparation d'appareils sous garantie. Je ne m'étendrai pas sur le nombre de mails et de vidéos envoyés à leur SAV précédant l'expédition de l'ampli, afin d'être bien être clair sur les symptômes de la panne concernant ma demande de réparation. D'ailleurs après l'envoi d'une première vidéo montrant (et surtout faisant entendre explicitement le vacarme sur le canal OD), leur " technicien" demande le retour de l'appareil pour réparation. Je dois préciser qu'à ce moment là, la lampe n'a pas encore claqué et l'ampli fonctionne tout à fait normalement sur le canal clair. Donc on me demande d'envoyer l'appareil pour réparation du canal OD ! Vous connaissez la suite... L'ampli revient donc de SAV en l'état (problème sur l'OD non résolu). Suite à maintes protestations et interrogations sans réponse, le SAV me demande à nouveau d'envoyer une vidéo afin de voir "quel est le problème"... De qui se moque-t-on chez...?
Bref ! Pour ma première expérience avec leur SAV, je peux dire que j'ai été servi !
Donc, si ça peut renseigner quelques musicos tentés par l'achat de matos soi-disant garanti pendant 3 ans chez ce vendeur...
Bon ! Désolé pour la longueur de ce coup de g.... mais je pensais honnêtement avoir à faire à un marchand sérieux qui se targue d'être, je cite; "Le plus grand magasin de musique d'Europe".
Pour le choix, les tarifs et la gestion des expéditions, rien à redire, c'est le top. Pour le retour ou l'échange d'un appareil dans les 30 jours, c'est réglo, ils assurent. Concernant la fiabilité de leur SAV et de leur pseudo garantie sur 3 ans... chacun jugera.
1/1

Sujets les plus actifs dans "Amplis combos tout lampe pour guitare"

Les dernières questions dans "Amplis combos tout lampe pour guitare"