close
subdirectory_arrow_left subdirectory_arrow_left Séquenceurs généralistes
Matériel Séquenceurs généralistes {{currentManName}}swap_horiz Cockosswap_horiz Rechercher une marquekeyboard_arrow_down

Régler les niveaux d'entrée de Reaper - forum Cockos Reaper 2

Salut les AFiens!

J'ai commencé à utiliser Reaper et j'ai une petite question à ce sujet:

Comment régler les niveaux d'entrée afin que ma carte son ne sature pas?

Merci d'avance!
Salut
Ca depends de ta carte son mais normalement tu dois regler le niveau du préampli sur ta carte son: tu dois avoir un volume "gain" avec une petite led rouge qui s 'allume si c'est trop fort. Il faut juste faire des essais de son et pousser le volume au maximum mais eviter qu'elle ne s'allume...
voila
Hello
Je détourne légèrement la question...
On ne peut pas régler les niveaux d'enregistrement dans reaper ?
Alors c'est vrai qu'il y a le niveau du preamp et le niveau d'enregistrement....pour que ta carte son ne sature pas c est le niveau du preamp ...si c'est l'ordinateur qui sature c'est le niveau d'entrée que tu dois regler.
Pour ma part je regle le niveau d entree directement sur ma carte son mais ce peut etre aussi sur l'ordinateur (ça depends des cartes)..tu dois avoir un mixeur virtuel de ta carte son ou sinon simplement le mixeur windows ou tu choisis ta carte son et les niveaux d entrées (ligne, micros). ici tu fais la meme chose c'est a dire que tu pousses le volume au max mais il ne faut pas que ça atteigne le rouge sur le vumètre de ta piste d'enregistrement de reaper....voila tu a quoi comme carte son???
Houla ! Ma carte son, c'est une vieillerie : une theater xp (avec 1 entrée micro et une paire d'entrées ligne)
Mais elle fait l'affaire, son mixer virtuel me suffit (je ne me sers que des entrées ligne).
Je m'étonnais simplement de ne pas pouvoir "ajuster" le niveau d'enregistrement directement sur un fader dans reaper, sans avoir à ouvrir intempestivement une fenêtre pour accéder aux faders de la carte son.
Salut
- on ne peux pas régler le niveau d'entrer sur reaper.

- donc comme tu l'a dis, a partir du préampli ou la carte son.

- mais c'est mieux comme ça, parceque cette option de régler le niveau d'entrée a partir du séquenceur ne règle rien, bien au contraire : il baisse le volume d'un signale qui a déjà été saturé a l'entrée, donc il nous trompe.
Bonjour,

je commence tout juste avec reaper
j'ai crée deux pistes sans soucis, une voix, une guitare. J'ai une carte son MS fast track.
Mais lorsque je ne fais rien, avant d'enregistrer, j'ai toujours un volume minimal qui s'affiche pour la guitare, mais juste pour la guitare.
si vous avez une idée de ce que je dois éventuellement régler...


merci !

Salut,

C'est parce que ta guitare capte une perturbation électromagnétique quelconque... ou parce que tu as trop poussé le gain du préampli de la guitare... ou de la carte-son.

Rien à voir mais, à ta place, je posterais ma question dans le forum Reaper 5 (la version actuelle) plutôt que Reaper 2 ! ;-)

En espérant que ça aide...

1/1

Sujets les plus actifs dans "Séquenceurs généralistes"

Les dernières questions dans "Séquenceurs généralistes"