close
subdirectory_arrow_left subdirectory_arrow_left Séquenceurs généralistes
Matériel Séquenceurs généralistes {{currentManName}}swap_horiz PreSonusswap_horiz Rechercher une marquekeyboard_arrow_down

perte de son a l'export dans studio one - forum PreSonus Studio One 3 Professional

bonjour a tous
voici mon problème
lorsque que j exporte mon projet ( en wave ou en mp3 d’ailleurs)le son est faible
tant que je suis dans le logiciel tout va bien le volume est consequant mais des que j exporte pffuut le son est très faible
pourtant je suis bien en 44,1
il y a t il des réglages particuliers a faire ?
merci pour votre aide
Dom
Up!

J'ai le même problème que toi: je me suis appliqué sur mon mixage pour pouvoir augmenter le volume global de mon projet, et le tout sonne fort et très bien dans Studio One. Je passe à l'export, et là, je perds facile 5 db dans le fichier FLAC exporté (même chose que ce soit wav, mp3,...). Est ce que ça a à voir avec la carte son? (quand j'écoute dans Studio One, j'écoute par la carte, quand j'écoute en flac j'écoute par l'ordi directement (j'ai une audiobox USB et une config audio de pc normale))
Est ce que tu as trouvé une solution à ton problème? Est ce que qqn sait à quoi c'est dû?
Merci tout le monde
UP!!
J'ai le même problème. Si quelqu'un l'a résolu? Car je trouve rien
Merci
Salut,
J'ai moi aussi le même problème :oo:
Je reviens si je trouve la solution.
Edit
Pfff, il suffisait de mettre la tirette du son de windows à fond...:8)
1/1

Sujets les plus actifs dans "Séquenceurs généralistes"

Les dernières questions dans "Séquenceurs généralistes"